<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://www.viaoberdan.it/xmlrpc.php">
<meta property="og:site_name" content="racconti, poesie, testi teatrali - viaoberdan.it il blog di Thomas Pistoia" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://www.viaoberdan.it/wp-content/uploads/viaobx.jpg" />
<meta property="og:url" content="http://www.viaoberdan.it" />
<meta property="og:title" content="racconti, poesie, testi teatrali, canzoni, fumetti di Thomas Pistoia" />
<meta property="og:description" content="viaoberdan.it il blog di Thomas Pistoia" />
  <title>L&#8217;urlo muto di Tardelli &#8211; racconti, poesie, testi teatrali</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="racconti, poesie, testi teatrali &raquo; Feed" href="http://www.viaoberdan.it/feed" />
<link rel="alternate" type="application/rss+xml" title="racconti, poesie, testi teatrali &raquo; Feed dei commenti" href="http://www.viaoberdan.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="racconti, poesie, testi teatrali &raquo; L&#8217;urlo muto di Tardelli Feed dei commenti" href="http://www.viaoberdan.it/lurlo-muto-di-tardelli/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.viaoberdan.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hueman-main-style-css'  href='http://www.viaoberdan.it/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://www.viaoberdan.it/wp-content/themes/hueman/style.css?ver=3.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-font-awesome-css'  href='http://www.viaoberdan.it/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.3.18' type='text/css' media='all' />
<script type='text/javascript' src='http://www.viaoberdan.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.viaoberdan.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.viaoberdan.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.viaoberdan.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.viaoberdan.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Di dolce spavento (Shivadrum)' href='http://www.viaoberdan.it/di-dolce-spavento-shivadrum' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://www.viaoberdan.it/lurlo-muto-di-tardelli" />
<link rel='shortlink' href='http://www.viaoberdan.it/?p=2736' />
<link rel="alternate" type="application/json+oembed" href="http://www.viaoberdan.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viaoberdan.it%2Flurlo-muto-di-tardelli" />
<link rel="alternate" type="text/xml+oembed" href="http://www.viaoberdan.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viaoberdan.it%2Flurlo-muto-di-tardelli&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.viaoberdan.it/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="http://www.viaoberdan.it/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="hu-dynamic-style">/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */body { font-family:Verdana, sans-serif;font-size:1.00rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }::selection { background-color: #3b8dbd; }
::-moz-selection { background-color: #3b8dbd; }a,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #3b8dbd; }.themeform input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #3b8dbd; }.post-format .format-container { border-color: #3b8dbd; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #3b8dbd!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #a80021; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #a80021; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #a80021; }
.post-comments span:before { border-right-color: #a80021; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #26272b}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #26272b; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #26272b; background-color: rgba(38,39,43,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #26272b; background-color: rgba(38,39,43,0.95) }#header { background-color: #33363b; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #33363b; }
}
        #header #nav-mobile { background-color: #33363b; }.is-scrolled #header #nav-mobile { background-color: #33363b; background-color: rgba(51,54,59,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #33363b; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #33363b; }
}
        body { background-color: #eaeaea; }</style>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.viaoberdan.it/rsslatest.xml" /></head>

<body class="post-template-default single single-post postid-2736 single-format-standard col-3cm full-width topbar-enabled header-desktop-sticky header-mobile-sticky unknown">

<div id="wrapper">

  
  <header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop  topbar-transparent">
        <nav class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                  <p class="site-title"><a class="custom-logo-link" href="http://www.viaoberdan.it/" rel="home" title="racconti, poesie, testi teatrali | Home page">racconti, poesie, testi teatrali</a></p>
                </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </div>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form method="get" class="searchform themeform" action="http://www.viaoberdan.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Scrivi e premi Invio';" onfocus="if(this.value=='Scrivi e premi Invio')this.value='';" value="Scrivi e premi Invio" />
	</div>
</form>                </li>
                      </ul>
                      </div>
</nav><!--/#nav-topbar-->  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2">
    <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fa fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Expand menu"></i>
    <i class="fa fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Collapse menu"></i>
  </div>
  <div class="nav-wrap container">
    <ul class="nav container-inner group"><li ><a href="http://www.viaoberdan.it/">Principale</a></li><li class="page_item page-item-2686"><a href="http://www.viaoberdan.it/calendario-presentazioni-del-romanzo">Calendario presentazioni del romanzo</a></li><li class="page_item page-item-2361"><a href="http://www.viaoberdan.it/rappresentazioni">Rappresentazioni</a></li><li class="page_item page-item-2294"><a href="http://www.viaoberdan.it/tutti-i-pezzi">Tutti i pezzi</a></li></ul>  </div>
      <div id="topbar-header-search" class="container">
      <div class="container-inner">
        <div class="toggle-search"><i class="fa fa-search"></i></div>
        <div class="search-expand">
          <div class="search-expand-inner"><form method="get" class="searchform themeform" action="http://www.viaoberdan.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Scrivi e premi Invio';" onfocus="if(this.value=='Scrivi e premi Invio')this.value='';" value="Scrivi e premi Invio" />
	</div>
</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

                    <div class="group pad central-header-zone">
                  <div class="logo-tagline-group">
                                        <p class="site-title"><a class="custom-logo-link" href="http://www.viaoberdan.it/" rel="home" title="racconti, poesie, testi teatrali | Home page">racconti, poesie, testi teatrali</a></p>
                                                                <p class="site-description">viaoberdan.it il blog di Thomas Pistoia</p>
                                        </div>

                                </div>
      
      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="http://www.viaoberdan.it/category/frammenti" rel="category tag">Racconti brevi e versi</a></li>
    			    			<li class="comments"><a href="http://www.viaoberdan.it/lurlo-muto-di-tardelli#respond"><i class="fa fa-comments-o"></i>0</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-2736 post type-post status-publish format-standard has-post-thumbnail hentry category-frammenti tag-germania tag-goal tag-italia tag-marco-tardelli tag-mondiale tag-spagna82 tag-tardelli tag-urlo">
    <div class="post-inner group">

      <h1 class="post-title entry-title">L&#8217;urlo muto di Tardelli</h1>
<p class="post-byline">di   <span class="vcard author">
     <span class="fn"><a href="http://www.viaoberdan.it/author/admin" title="Articoli scritti da: thomas" rel="author">thomas</a></span>
   </span> &middot;
                            <time class="published" datetime="28 novembre 2017">28 novembre 2017</time>
               </p>
      
      <div class="clear"></div>

      <div class="entry themeform share">
        <div class="entry-inner">
          <p style="text-align: center;"><img  class="aligncenter wp-image-2737"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.viaoberdan.it/wp-content/uploads/tardelli.jpg"  alt="" width="576" height="324" data-srcset="http://www.viaoberdan.it/wp-content/uploads/tardelli.jpg 976w, http://www.viaoberdan.it/wp-content/uploads/tardelli-300x169.jpg 300w, http://www.viaoberdan.it/wp-content/uploads/tardelli-768x432.jpg 768w" data-sizes="(max-width: 576px) 100vw, 576px" /></p>
<p>Da bersagli furono lesti<br />
i governanti<br />
a debellare i brigatisti<br />
Con la P2 più tardi e lenti<br />
Con la mafia tolleranti<br />
e più coinvolti</p>
<p>Ma dopo le stragi e gli anni di piombo<br />
lo sentimmo tutti<br />
l&#8217;urlo di Tardelli, muto<br />
per noi al di qua della tv</p>
<p>Non era di vittoria<br />
Era un urlo di speranza e di riscossa<br />
Sembrò spezzare in due il presente<br />
Si alzava in piedi il partigiano<br />
il presidente</p>
<p>Lo sentimmo tutti, nelle orecchie<br />
forte<br />
L&#8217;urlo muto di Tardelli<br />
disarticolato<br />
parole senza senso e gioia al vento<br />
Ma per noi un messaggio chiaro</p>
<p>Possiamo vincere anche noi<br />
possiamo cambiare<br />
Costruire tutti insieme<br />
essere un popolo campione<br />
Volerci bene e dare a tutti<br />
Dare a tutti una lezione</p>
<p>Sono passati decenni e oggi<br />
l&#8217;urlo muto di Tardelli passa in fretta su Youtube</p>
<p>Non siamo cambiati<br />
e non siamo certo noi i migliori<br />
Costruiamo poco e niente<br />
Non ci vogliamo bene affatto<br />
e in Europa siamo<br />
la compagine perdente</p>
<p>Ogni tanto (spesso)<br />
per uscire dalla merda<br />
ci affidiamo alla fortuna<br />
e aspettiamo, petto in fuori</p>
<p>la testata di Zidane</p>
<p>©Thomas Pistoia</p>
          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        <div class="sharrre-container">
	<span>Condividi</span>
    	   <div id="facebook" data-url="http://www.viaoberdan.it/lurlo-muto-di-tardelli" data-text="L&#8217;urlo muto di Tardelli" data-title="Like"></div>
    	   <div id="googleplus" data-url="http://www.viaoberdan.it/lurlo-muto-di-tardelli" data-text="L&#8217;urlo muto di Tardelli" data-title="+1"></div>
      </div><!--/.sharrre-container-->

<script type="text/javascript">
  	// Sharrre
  	jQuery( function($) {
            		            $('#facebook').sharrre({
        			share: {
        				facebook: true
        			},
        			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
        			enableHover: false,
        			enableTracking: true,
              buttons:{layout: 'box_count'},
        			click: function(api, options){
        				api.simulateClick();
        				api.openPopup('facebook');
        			}
        		});
                                    		$('#googleplus').sharrre({
        			share: {
        				googlePlus: true
        			},
        			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
        			enableHover: false,
        			enableTracking: true,
              buttons:{size: 'tall'},
        			urlCurl: 'http://www.viaoberdan.it/wp-content/plugins/hueman-addons/addons/assets/front/js/sharrre.php',
        			click: function(api, options){
        				api.simulateClick();
        				api.openPopup('googlePlus');
        			}
        		});
                        
    		
    			// Scrollable sharrre bar, contributed by Erik Frye. Awesome!
    			var $_shareContainer = $(".sharrre-container"),
    			    $_header         = $('#header'),
    			    $_postEntry      = $('.entry'),
        			$window          = $(window),
        			startSharePosition = $_shareContainer.offset(),//object
        			contentBottom    = $_postEntry.offset().top + $_postEntry.outerHeight(),
        			topOfTemplate    = $_header.offset().top,
              topSpacing       = _setTopSpacing();

          //triggered on scroll
    			shareScroll = function(){
      				var scrollTop     = $window.scrollTop() + topOfTemplate,
      				    stopLocation  = contentBottom - ($_shareContainer.outerHeight() + topSpacing);

              $_shareContainer.css({position : 'fixed'});

      				if( scrollTop > stopLocation ){
      					  $_shareContainer.css( { position:'relative' } );
                  $_shareContainer.offset(
                      {
                        top: contentBottom - $_shareContainer.outerHeight(),
                        left: startSharePosition.left,
                      }
                  );
      				}
      				else if (scrollTop >= $_postEntry.offset().top - topSpacing){
      					 $_shareContainer.css( { position:'fixed',top: '100px' } );
                 $_shareContainer.offset(
                      {
                        //top: scrollTop + topSpacing,
                        left: startSharePosition.left,
                      }
                  );
      				} else if (scrollTop < startSharePosition.top + ( topSpacing - 1 ) ) {
      					 $_shareContainer.css( { position:'relative' } );
                 $_shareContainer.offset(
                      {
                        top: $_postEntry.offset().top,
                        left:startSharePosition.left,
                      }
                  );
      				}
    			},

          //triggered on resize
    			shareMove = function() {
      				startSharePosition = $_shareContainer.offset();
      				contentBottom = $_postEntry.offset().top + $_postEntry.outerHeight();
      				topOfTemplate = $_header.offset().top;
      				_setTopSpacing();
    			};

    			/* As new images load the page content body gets longer. The bottom of the content area needs to be adjusted in case images are still loading. */
    			setTimeout( function() {
    				  contentBottom = $_postEntry.offset().top + $_postEntry.outerHeight();
    			}, 2000);

          function _setTopSpacing(){
              var distanceFromTop  = 20;

              if( $window.width() > 1024 ) {
                topSpacing = distanceFromTop + $('.nav-wrap').outerHeight();
              } else {
                topSpacing = distanceFromTop;
              }
              return topSpacing;
          }

          //setup event listeners
          $window.scroll( _.throttle( function() {
              if ( $window.width() > 719 ) {
                  shareScroll();
              } else {
                  $_shareContainer.css({
                      top:'',
                      left:'',
                      position:''
                  })
              }
          }, 50 ) );
          $window.resize( _.debounce( function() {
              if ( $window.width() > 719 ) {
                  shareMove();
              } else {
                  $_shareContainer.css({
                      top:'',
                      left:'',
                      position:''
                  })
              }
          }, 50 ) );
    		
  	});
</script>
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>

<p class="post-tags"><span>Etichette:</span> <a href="http://www.viaoberdan.it/tag/germania" rel="tag">germania</a><a href="http://www.viaoberdan.it/tag/goal" rel="tag">goal</a><a href="http://www.viaoberdan.it/tag/italia" rel="tag">italia</a><a href="http://www.viaoberdan.it/tag/marco-tardelli" rel="tag">marco tardelli</a><a href="http://www.viaoberdan.it/tag/mondiale" rel="tag">mondiale</a><a href="http://www.viaoberdan.it/tag/spagna82" rel="tag">spagna82</a><a href="http://www.viaoberdan.it/tag/tardelli" rel="tag">tardelli</a><a href="http://www.viaoberdan.it/tag/urlo" rel="tag">urlo</a></p>




<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Potrebbero interessarti anche...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-2380 post type-post status-publish format-standard hentry category-frammenti tag-racconti-di-fantasmi tag-storie-di-fantasmi">

			<div class="post-thumbnail">
				<a href="http://www.viaoberdan.it/gli-angeli-di-montalvo" title="Gli angeli di Montalvo">
					        <svg class="hu-svg-placeholder thumb-medium-empty" id="5a22733e51bbb" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>

        <script type="text/javascript">
          jQuery( function($){
            if ( $('#flexslider-featured').length ) {
              $('#flexslider-featured').on('featured-slider-ready', function() {
                $( '#5a22733e51bbb' ).animateSvg();
              });
            } else { $( '#5a22733e51bbb' ).animateSvg( { svg_opacity : 0.3, filter_opacity : 0.5 } ); }
          });
        </script>
         <img class="hu-img-placeholder" src="http://www.viaoberdan.it/wp-content/themes/hueman/assets/front/img/thumb-medium-empty.png" alt="Gli angeli di Montalvo" data-hu-post-id="5a22733e51bbb" />																			</a>
									<a class="post-comments" href="http://www.viaoberdan.it/gli-angeli-di-montalvo#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.viaoberdan.it/gli-angeli-di-montalvo" rel="bookmark" title="Gli angeli di Montalvo">Gli angeli di Montalvo</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2009-05-05 09:20:10">5 maggio 2009</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
      <span class="fn"><a href="http://www.viaoberdan.it/author/admin" title="Articoli scritti da: thomas" rel="author">thomas</a></span>
    </span> &middot; Published <span class="published">5 maggio 2009</span>
     &middot; Last modified <span class="updated">30 marzo 2015</span>  </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-963 post type-post status-publish format-standard has-post-thumbnail hentry category-frammenti tag-abusi-sessuali-sui-minori tag-abusi-sui-bambini tag-arcivescovo-elio-antonelli tag-bendetto-xvi tag-chiesa-e-pedofilia tag-don-lelio-cantini tag-mariangela-accordi tag-omosessualita-nella-chiesa tag-pedofilia-nella-chiesa tag-preti-pedofili tag-ratzinger">

			<div class="post-thumbnail">
				<a href="http://www.viaoberdan.it/erode-non-deve-vincere-mai" title="Erode non deve vincere mai">
					<img  width="520" height="245"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.viaoberdan.it/wp-content/uploads/erode-520x245.jpg"  class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" data-srcset="http://www.viaoberdan.it/wp-content/uploads/erode-520x245.jpg 520w, http://www.viaoberdan.it/wp-content/uploads/erode-720x340.jpg 720w" data-sizes="(max-width: 520px) 100vw, 520px" />																			</a>
									<a class="post-comments" href="http://www.viaoberdan.it/erode-non-deve-vincere-mai#comments"><span><i class="fa fa-comments-o"></i>1</span></a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.viaoberdan.it/erode-non-deve-vincere-mai" rel="bookmark" title="Erode non deve vincere mai">Erode non deve vincere mai</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2010-06-10 00:35:23">10 giugno 2010</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
      <span class="fn"><a href="http://www.viaoberdan.it/author/admin" title="Articoli scritti da: thomas" rel="author">thomas</a></span>
    </span> &middot; Published <span class="published">10 giugno 2010</span>
     &middot; Last modified <span class="updated">18 gennaio 2017</span>  </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-433 post type-post status-publish format-standard hentry category-frammenti tag-acquirente-innse tag-cassa-integrazione tag-cgil tag-fabbrica-venduta-a-pezzi tag-fiom tag-innse tag-lambretta tag-licenziamenti tag-marchionne tag-operai-innse tag-operai-sulla-gru tag-presidio-forze-dellordine tag-presidio-operai tag-protesta-operai tag-sciopero tag-stabilimento-fiat-termini-imerese tag-stabilimento-fiati-pomigliano-darco tag-termini-imerese">

			<div class="post-thumbnail">
				<a href="http://www.viaoberdan.it/il-cielo-sopra-la-gru" title="Il Cielo Sopra la Gru">
					        <svg class="hu-svg-placeholder thumb-medium-empty" id="5a22733e55d39" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M928 832q0-14-9-23t-23-9q-66 0-113 47t-47 113q0 14 9 23t23 9 23-9 9-23q0-40 28-68t68-28q14 0 23-9t9-23zm224 130q0 106-75 181t-181 75-181-75-75-181 75-181 181-75 181 75 75 181zm-1024 574h1536v-128h-1536v128zm1152-574q0-159-112.5-271.5t-271.5-112.5-271.5 112.5-112.5 271.5 112.5 271.5 271.5 112.5 271.5-112.5 112.5-271.5zm-1024-642h384v-128h-384v128zm-128 192h1536v-256h-828l-64 128h-644v128zm1664-256v1280q0 53-37.5 90.5t-90.5 37.5h-1536q-53 0-90.5-37.5t-37.5-90.5v-1280q0-53 37.5-90.5t90.5-37.5h1536q53 0 90.5 37.5t37.5 90.5z"/></svg>

        <script type="text/javascript">
          jQuery( function($){
            if ( $('#flexslider-featured').length ) {
              $('#flexslider-featured').on('featured-slider-ready', function() {
                $( '#5a22733e55d39' ).animateSvg();
              });
            } else { $( '#5a22733e55d39' ).animateSvg( { svg_opacity : 0.3, filter_opacity : 0.5 } ); }
          });
        </script>
         <img class="hu-img-placeholder" src="http://www.viaoberdan.it/wp-content/themes/hueman/assets/front/img/thumb-medium-empty.png" alt="Il Cielo Sopra la Gru" data-hu-post-id="5a22733e55d39" />																			</a>
									<a class="post-comments" href="http://www.viaoberdan.it/il-cielo-sopra-la-gru#comments"><span><i class="fa fa-comments-o"></i>2</span></a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.viaoberdan.it/il-cielo-sopra-la-gru" rel="bookmark" title="Il Cielo Sopra la Gru">Il Cielo Sopra la Gru</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2009-08-09 10:47:14">9 agosto 2009</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
      <span class="fn"><a href="http://www.viaoberdan.it/author/admin" title="Articoli scritti da: thomas" rel="author">thomas</a></span>
    </span> &middot; Published <span class="published">9 agosto 2009</span>
     &middot; Last modified <span class="updated">4 novembre 2010</span>  </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments open, no comments -->
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lurlo-muto-di-tardelli#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.viaoberdan.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.viaoberdan.it%2Flurlo-muto-di-tardelli">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	
</section><!--/#comments-->          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<a class="sidebar-toggle" title="Espandi la barra laterale"><i class="fa icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			  			<div class="sidebar-top group">
                                          <p>&nbsp;</p>                        
            			</div>
			
				<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="http://www.viaoberdan.it/di-dolce-spavento-shivadrum" rel="prev"><i class="fa fa-chevron-left"></i><strong>Articolo precedente</strong> <span>Di dolce spavento (Shivadrum)</span></a></li>
	</ul>

			
			<div id="text-17" class="widget widget_text"><h3 class="widget-title">Leggi il mio romanzo!</h3>			<div class="textwidget"><center>
<b><a href=http://www.ibs.it/code/9788899820022/pistoia-thomas/leggenda-del-burqa.html target=_blank><img src=http://giotto.ibs.it/cop/cop.aspx?s=B&f=170&x=0&e=9788899820022 /><br>La leggenda del Burqa<br> Acquista su ibs.it</a></b>
</center></div>
		</div><div id="text-18" class="widget widget_text"><h3 class="widget-title">Nathan Never n.297 &#8211; La lunga marcia</h3>			<div class="textwidget"><center><a href="http://shop.sergiobonelli.it/scheda/nathan-never/39630/La-lunga-marcia.html" target="_blank"><img src="http://www.viaoberdan.it/wp-content/uploads/nn297-e1493141010755.jpg" /><br>
Di questo albo ho scritto soggetto e sceneggiatura. Lo puoi acquistare cliccando <b>QUI</b></a></center></div>
		</div><div id="text-16" class="widget widget_text"><h3 class="widget-title">I miei ebook!!!</h3>			<div class="textwidget"><center>
<b><a href=http://www.ibs.it/ebook/Pistoia-Thomas/la-leggenda-del-burqa/9788899820039.html target=_blank><img src=https://img.ibs.it/images/9788899820039_0_170_0_75.jpg /><br>il mio romanzo<br>epub e mobi<br> Acquista su ibs.it</a></b>
----------------------
<b><a href=http://www.hoepli.it/cerca/libri.aspx?query=abitavo+in+via+oberdan&&arg=1600000000 target=_blank><img src=http://media.hoepli.it/hoepli/big/978/8867/978886755670E.jpg /><br>una selezione dei miei racconti<br>epub e mobi<br> Acquista su hoepli.it</a></b></center></div>
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><center><img src="http://www.viaoberdan.it/anigif04.gif"></center><br>
<b>ATTENZIONE !<BR>
Caro lettore,<br>
benvenuto su viaoberdan.it.<br>
Qui troverai alcuni miei scritti in prosa e in versi.<br>
Puoi leggerli e (se ti va) puoi condividerli sui social networks e sul tuo sito.<br>
Se li condividi ricorda di specificare che si tratta di opere mie indicando il mio nome, oppure il link di viaoberdan.it in cui si trova lo scritto che hai scelto. Periodicamente verifico la presenza di ciò che scrivo in altri siti. Purtroppo ho spesso scovato persone che hanno cercato di far passare le mie cose per loro creazioni (!).<br>
In caso di rappresentazione apprezzerò la compliazione da parte tua del borderò Siae.<br>
La tua correttezza mi eviterà di intraprendere ogni azione atta a rivendicare la paternità di ciò che scrivo.<br>
Grazie e buona lettura.<br><br>
Thomas Pistoia</b>
<br><br><br>
<a href=cookiepolicy.htm target=_blank ><b>Cookie Policy</b></a></div>
		</div><div id="text-14" class="widget widget_text"><h3 class="widget-title">Racconti/Poesie/Testi di canzoni</h3>			<div class="textwidget"><a href=eddy>Eddy</a><br>
<a href="ho-scritto-un-algoritmo-per-te">Ho scritto un algoritmo per te</a><br>
<a href=l-altra>L’Altra</a><br>
<a href=equitaglia-1789>equitaglia 1789</a><br>
<a href=ultime-parole-del-poeta>Ultime parole del poeta</a><br>
<a href=erode-non-deve-vincere-mai>Erode non deve vincere mai</a><br>
<a href=ti-do-la-certezza-che-ti-amo>Ti do la certezza che ti amo</a><br>
<a href=soffio>Soffio</a><br>
<a href=ubriachi-di-mon-cheri>Ci siamo ubriacati di Mon Chéri</a><br>
<a href=come-neve-sul-mare>Come neve sul mare</a><br>
<a href=a-far-pace-con-me>A far pace con me</a><br>
<a href=riferimento-casuale>Riferimento casuale</a><br>
<a href=quasi-come-john-lennon>Quasi come John Lennon</a><br>
<a href=non-so-piu-come-chiamarti-amore>Non so più come chiamarti amore</a><br>
<a href=luomo-che-mi-viene-incontro>L’uomo che mi viene incontro.</a>    <br>
<a href=la-linea-del-dolore>La linea del dolore</a>    <br>
<a href=/tra-le-tue-gambe>Tra le tue gambe</a><br>
<a href=io-sono-gay>Io sono Gay</a><br>
<a href=giulia>Giulia</a><br>
<a href="poesia-damore">Poesia d'amore</a><br>
<a href=scritta-da-mio-padre>Scritta da mio padre</a><br>
<a href=il-cielo-sopra-la-gru>Il Cielo Sopra la Gru</a><br>
<a href=prima-che-scatti-il-verde>Prima che scatti il verde</a><br>
<a href=operazione-radon>Operazione Radon</a><br>

<a href=ce-chi-la-perde-la-verginita>C’è chi la perde (ovvero la verginità)</a><br>

<a href=sindrome>Sindrome</a><br>
<a href=voce-fuori-campo> Voce fuori campo</a><br>
<a href=kamikaze>Kamikaze</a><br>
<a href=cruciverba>Cruciverba</a><br>
<a href=figli-del-popolo>Figli del popolo</a><br>
<a href=fiore-di-campo>Fiore di campo</a><br>
<a href=visto-da-dentro>Visto da dentro</a><br>
<a href=il-disegnatore>Il disegnatore</a><br>
<a href=braccionibbraccio>Braccionibraccio</a><br>
<a href=tete-a-tete>Tête-à-tête</a><br>
<a href=baci-maria>Baci, Maria</a><br>
<a href=quello-che-ho-perso>Quello che ho perso</a><br>
<a href=21-dicembre-2012>21 dicembre 2012</a><br>
<a href=pozzanghere>Pozzanghere</a><br>
<a href=souvenir-2>Souvenir</a><br>
<a href="lo-chiamero-aylan">Lo chiamerò Aylan</a><br>
<a href=alkadia>Alkadia</a><br>
<a href=me-ne-vado-su-internet>Me ne vado su internet</a><br>
<a href=il-modello-e-lady-oscar>Il Modello è Lady Oscar</a><br>
<a href=il-fiore-piu-bello-del-mondo-litania>Il Fiore Più Bello del Mondo</a><br>
<a href=che-nel-frattempo-io-ti-amo>Che nel frattempo io ti amo</a><br>
<a href=fine-pena-mai>Fine Pena Mai</a><br>
<a href="mio-cugino-dice-che-ci-vorrebbero-due-vite">Mio cugino dice che ci vorrebbero due vite</a><br>
<a href=nome-di-donna>Nome di donna</a><br>
<a href=l-uomo-nero>L’uomo nero</a><br>
<a href=racconti-di-thomas-pistoia/gamba-malata-tlack>Gamba Malata (tlack !)</a><br>
<a href=il-tuo-profilo>Il tuo profilo</a><br>
<a href=terapia-durto-2>Terapia d’urto</a><br>
<a href=gieffe>gieffe</a><br>
<a href=mi-manchi>Mi Manchi</a><br>
<a href=oggi-porto-a-bruciare-la-mia-collezione-di-dylan-dog>Oggi porto a bruciare la mia collezione di Dylan Dog</a><br>
<a href=il-pescatore-di-uomini>Il Pescatore di uomini</a><br>
<a href=favole-da-un-altro-pianeta>Favole da un altro pianeta</a><br>
<a href=lacrima>Lacrima</a><br>
<a href=fuori-concorso>Fuori Concorso</a><br>
<a href=sla>SLA</a><br>
<a href=la-vera-storia-di-padre-pino>La vera Storia di Padre Pino</a><br>
<a href=il-sorriso-buono-di-mia-figlia>Il Sorriso Buono di Mia Figlia</a><br>
<a href=il-bepi>Il Bepi</a><br>
<a href=destinazione-altrove>Destinazione Altrove</a><br>
<a href=la-figlia-di-iefte>La Figlia di Iefte</a><br>
<a href=se-vai-via-tu>Se vai via tu...</a><br>
<a href=ics-e-ipsilon>ics e ipsilon</a><br>
<a href=pecore-e-fiction>Pecore e fiction</a><br>
<a href=sul-cesso>Sul Cesso</a><br>
<a href=con-la-bocca-piena>Con la bocca piena</a><br>
<a href=effetto-neve>Effetto Neve</a><br>
<a href=il-mare-di-notte-2>Il Mare di Notte</a><br>
<a href=y-k-c-i-r> Y.K.C.I.R.</a><br>
<a href=una-notte-con-gongolo>Una Notte con Gongolo</a><br>
<a href=lultimo-haka>L'ultimo Haka</a><br>
<a href=ti-dimentico>Ti dimentico</a><br>
<a href=epitaffio-autografo-di-un-musicista-jazz-forse-di-colore>Epitaffio autografo di un musicista jazz</a><br>
<a href=come-se-il-sonno-fosse-mare>Come se il sonno fosse mare</a><br>
<a href=di-sana-e-robusta-costituzione>Di sana e robusta costituzione</a><br>
<a href=devessere-il-menarca>Dev'essere il menarca</a><br>
<a href=senza-mai-dirmelo>Senza mai dirmelo</a><br>
<a href=lettera-ad-un-amore-mai-esistito>Lettera ad un amore mai esistito</a><br>
<a href=http://www.viaoberdan.it/ddo-lada-dee>Ddo' l'adà deé</a><br>
<a href=gli-angeli-di-montalvo>Gli Angeli di Montalvo</a><br>
<a href=il-vecchio-cameriere>Il vecchio cameriere</a></div>
		</div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<a class="sidebar-toggle" title="Espandi la barra laterale"><i class="fa icon-sidebar-toggle"></i></a>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
  			<p>Altro</p>
  		</div>
		
		
		<div id="text-4" class="widget widget_text">			<div class="textwidget"><center>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2Fthomas-pistoia-viaoberdanit%2F47122181598&amp;width=240&amp;height=358&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:358px;" allowTransparency="true"></iframe>

<!-- Facebook Badge START --><a href="http://it-it.facebook.com/viaoberdan.it" target="_TOP" style="font-family: &quot;lucida grande&quot;,tahoma,verdana,arial,sans-serif; font-size: 11px; font-variant: normal; font-style: normal; font-weight: normal; color: #3B5998; text-decoration: none;" title="Thomas Pistoia">Thomas Pistoia</a><br/><a href="http://it-it.facebook.com/viaoberdan.it" target="_TOP" title="Thomas Pistoia"><img src="http://badge.facebook.com/badge/1528357796.327.1946656169.png" width="120" height="282" style="border: 0px;" /></a><br/><!-- Facebook Badge END -->
</center>
</div>
		</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.youtube.com/user/viaoberdanpuntoit" target="_blank">Il mio canale Youtube<img src="http://www.viaoberdan.it/wp-content/youtube_logo.gif"></a><br><br>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<g:plus href="https://plus.google.com/117564907366065567257" width="200" ></g:plus>
<br><br>
<a href="https://plus.google.com/102787160999861666263" rel="publisher">Google+</a>
</center></div>
		</div><div id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivio per mese</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivio per mese</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://www.viaoberdan.it/2017/11'> novembre 2017 </option>
	<option value='http://www.viaoberdan.it/2017/09'> settembre 2017 </option>
	<option value='http://www.viaoberdan.it/2017/06'> giugno 2017 </option>
	<option value='http://www.viaoberdan.it/2017/04'> aprile 2017 </option>
	<option value='http://www.viaoberdan.it/2017/02'> febbraio 2017 </option>
	<option value='http://www.viaoberdan.it/2017/01'> gennaio 2017 </option>
	<option value='http://www.viaoberdan.it/2016/12'> dicembre 2016 </option>
	<option value='http://www.viaoberdan.it/2016/10'> ottobre 2016 </option>
	<option value='http://www.viaoberdan.it/2016/09'> settembre 2016 </option>
	<option value='http://www.viaoberdan.it/2016/07'> luglio 2016 </option>
	<option value='http://www.viaoberdan.it/2016/06'> giugno 2016 </option>
	<option value='http://www.viaoberdan.it/2016/05'> maggio 2016 </option>
	<option value='http://www.viaoberdan.it/2016/04'> aprile 2016 </option>
	<option value='http://www.viaoberdan.it/2016/03'> marzo 2016 </option>
	<option value='http://www.viaoberdan.it/2016/01'> gennaio 2016 </option>
	<option value='http://www.viaoberdan.it/2015/12'> dicembre 2015 </option>
	<option value='http://www.viaoberdan.it/2015/11'> novembre 2015 </option>
	<option value='http://www.viaoberdan.it/2015/10'> ottobre 2015 </option>
	<option value='http://www.viaoberdan.it/2015/09'> settembre 2015 </option>
	<option value='http://www.viaoberdan.it/2015/07'> luglio 2015 </option>
	<option value='http://www.viaoberdan.it/2015/06'> giugno 2015 </option>
	<option value='http://www.viaoberdan.it/2015/04'> aprile 2015 </option>
	<option value='http://www.viaoberdan.it/2015/03'> marzo 2015 </option>
	<option value='http://www.viaoberdan.it/2015/02'> febbraio 2015 </option>
	<option value='http://www.viaoberdan.it/2015/01'> gennaio 2015 </option>
	<option value='http://www.viaoberdan.it/2014/12'> dicembre 2014 </option>
	<option value='http://www.viaoberdan.it/2014/11'> novembre 2014 </option>
	<option value='http://www.viaoberdan.it/2014/07'> luglio 2014 </option>
	<option value='http://www.viaoberdan.it/2014/06'> giugno 2014 </option>
	<option value='http://www.viaoberdan.it/2014/05'> maggio 2014 </option>
	<option value='http://www.viaoberdan.it/2014/03'> marzo 2014 </option>
	<option value='http://www.viaoberdan.it/2013/11'> novembre 2013 </option>
	<option value='http://www.viaoberdan.it/2013/10'> ottobre 2013 </option>
	<option value='http://www.viaoberdan.it/2013/09'> settembre 2013 </option>
	<option value='http://www.viaoberdan.it/2013/08'> agosto 2013 </option>
	<option value='http://www.viaoberdan.it/2013/06'> giugno 2013 </option>
	<option value='http://www.viaoberdan.it/2013/05'> maggio 2013 </option>
	<option value='http://www.viaoberdan.it/2013/04'> aprile 2013 </option>
	<option value='http://www.viaoberdan.it/2013/02'> febbraio 2013 </option>
	<option value='http://www.viaoberdan.it/2013/01'> gennaio 2013 </option>
	<option value='http://www.viaoberdan.it/2012/11'> novembre 2012 </option>
	<option value='http://www.viaoberdan.it/2012/10'> ottobre 2012 </option>
	<option value='http://www.viaoberdan.it/2012/09'> settembre 2012 </option>
	<option value='http://www.viaoberdan.it/2012/07'> luglio 2012 </option>
	<option value='http://www.viaoberdan.it/2012/06'> giugno 2012 </option>
	<option value='http://www.viaoberdan.it/2012/05'> maggio 2012 </option>
	<option value='http://www.viaoberdan.it/2012/04'> aprile 2012 </option>
	<option value='http://www.viaoberdan.it/2012/03'> marzo 2012 </option>
	<option value='http://www.viaoberdan.it/2012/02'> febbraio 2012 </option>
	<option value='http://www.viaoberdan.it/2012/01'> gennaio 2012 </option>
	<option value='http://www.viaoberdan.it/2011/12'> dicembre 2011 </option>
	<option value='http://www.viaoberdan.it/2011/11'> novembre 2011 </option>
	<option value='http://www.viaoberdan.it/2011/10'> ottobre 2011 </option>
	<option value='http://www.viaoberdan.it/2011/09'> settembre 2011 </option>
	<option value='http://www.viaoberdan.it/2011/08'> agosto 2011 </option>
	<option value='http://www.viaoberdan.it/2011/07'> luglio 2011 </option>
	<option value='http://www.viaoberdan.it/2011/06'> giugno 2011 </option>
	<option value='http://www.viaoberdan.it/2011/05'> maggio 2011 </option>
	<option value='http://www.viaoberdan.it/2011/04'> aprile 2011 </option>
	<option value='http://www.viaoberdan.it/2011/03'> marzo 2011 </option>
	<option value='http://www.viaoberdan.it/2011/02'> febbraio 2011 </option>
	<option value='http://www.viaoberdan.it/2011/01'> gennaio 2011 </option>
	<option value='http://www.viaoberdan.it/2010/12'> dicembre 2010 </option>
	<option value='http://www.viaoberdan.it/2010/11'> novembre 2010 </option>
	<option value='http://www.viaoberdan.it/2010/10'> ottobre 2010 </option>
	<option value='http://www.viaoberdan.it/2010/09'> settembre 2010 </option>
	<option value='http://www.viaoberdan.it/2010/08'> agosto 2010 </option>
	<option value='http://www.viaoberdan.it/2010/07'> luglio 2010 </option>
	<option value='http://www.viaoberdan.it/2010/06'> giugno 2010 </option>
	<option value='http://www.viaoberdan.it/2010/05'> maggio 2010 </option>
	<option value='http://www.viaoberdan.it/2010/04'> aprile 2010 </option>
	<option value='http://www.viaoberdan.it/2010/03'> marzo 2010 </option>
	<option value='http://www.viaoberdan.it/2010/02'> febbraio 2010 </option>
	<option value='http://www.viaoberdan.it/2010/01'> gennaio 2010 </option>
	<option value='http://www.viaoberdan.it/2009/12'> dicembre 2009 </option>
	<option value='http://www.viaoberdan.it/2009/11'> novembre 2009 </option>
	<option value='http://www.viaoberdan.it/2009/10'> ottobre 2009 </option>
	<option value='http://www.viaoberdan.it/2009/09'> settembre 2009 </option>
	<option value='http://www.viaoberdan.it/2009/08'> agosto 2009 </option>
	<option value='http://www.viaoberdan.it/2009/07'> luglio 2009 </option>
	<option value='http://www.viaoberdan.it/2009/06'> giugno 2009 </option>
	<option value='http://www.viaoberdan.it/2009/05'> maggio 2009 </option>
	<option value='http://www.viaoberdan.it/2009/04'> aprile 2009 </option>
	<option value='http://www.viaoberdan.it/2009/03'> marzo 2009 </option>
	<option value='http://www.viaoberdan.it/2009/02'> febbraio 2009 </option>
	<option value='http://www.viaoberdan.it/2009/01'> gennaio 2009 </option>

		</select>
		</div><div id="linkcat-15" class="widget widget_links"><h3 class="widget-title">Arte</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.accordiedisaccordi.com/" title="Programma completo e notizie utili sulla rassegna di cinema all’aperto di ESTATE a NAPOLI organizzata annualmente da Giugno a Settembre dalla Associazione Culturale MOVIES EVENT alla Arena Cinematografica Estiva del PARCO del POGGIO &#8211; Colli Aminei" target="_blank">accordi @ DISACCORDI</a></li>
<li><a href="http://coniglioviola.com/art-factory/" title="ConiglioViola &#8211; sito ufficiale" target="_blank">ConiglioViola</a></li>
<li><a href="http://geaferraris.blogspot.com/" title="Il blog di Gea Ferraris" target="_blank">la Favola Blu</a></li>
<li><a href="http://www.artmomo.com/" title="L&#8217;arte è un modo di restituire quello che si è ricevuto. " target="_blank">Momò Calascibetta</a></li>

	</ul>
</div>
<div id="linkcat-17" class="widget widget_links"><h3 class="widget-title">Attualità e informazione</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.arcoiris.tv" title="Arcoiris TV &#8211; Web TV gratis, senza censura, senza pubblicità" target="_blank">arcoiris.tv</a></li>
<li><a href="http://www.beppegrillo.it" title="Il blog di Beppe Grillo. " target="_blank">beppegrillo.it</a></li>
<li><a href="http://it.wikipedia.org/wiki/Lista_degli_appartenenti_alla_P2" target="_blank">Da Wikipedia: lista appartenenti alla P2</a></li>
<li><a href="http://federicoaldrovandi.blog.kataweb.it/" title="Il blog di una madre che cerca la verità." target="_blank">Federico Aldrovandi</a></li>
<li><a href="http://www.mariagrazia.info" target="_blank">Il Blog di Maria Grazia Piemontese</a></li>
<li><a href="http://ilfagiolomagicodisav.blogspot.it/" target="_blank">IL FAGIOLO MAGICO&#8230; liberamente per una mente libera</a></li>
<li><a href="http://geaferraris.blogspot.com/" title="Il blog di Gea Ferraris" target="_blank">la Favola Blu</a></li>
<li><a href="http://www.ammazzatecitutti.org/" title="Giovani uniti contro tutte le mafie" target="_blank">Movimento Ammazzateci tutti</a></li>
<li><a href="http://www.oltrepensiero.it/" title="Un giornale creato per chi va oltre il semplice pensiero di fermarsi di fronte all’evidenza, nella coscienza che la realtà, il più delle volte, non è mai ciò che appare" target="_blank">Oltrepensiero.it</a></li>
<li><a href="http://www.saveriotommasi.it/" target="_blank">saveriotommasi.it</a></li>
<li><a href="http://www.sceltadicura.it" target="_blank">Scelta di Cura</a></li>
<li><a href="http://www.soleterre.org/" title="Soleterre è un’associazione umanitaria ONLUS che interviene all’estero e in Italia per garantire i diritti inviolabili degli individui. Intervento a sostegno di 2000 bambini malati di cancro in Ucraina." target="_blank">soleterre.org</a></li>
<li><a href="http://veritaperaldo.noblogs.org/" title="Dal carcere di Capanne la storia della morte misteriosa di un uomo. " target="_blank">Verità per Aldo Bianzino</a></li>
<li><a href="http://www.vladimirluxuria.it" title="Il sito ufficiale di Vladimir Luxuria: tutte le notizie sulla sua attività artistica, culturale e politica. " target="_blank">Vladimir Luxuria</a></li>
<li><a href="http://www.wikileaks.ch/" target="_blank">Wikileaks</a></li>
<li><a href="http://it.wikipedia.org/wiki/Pagina_principale" title="L&#8217;enciclopedia libera e multilingue. " target="_blank">Wikipedia</a></li>

	</ul>
</div>
<div id="linkcat-18" class="widget widget_links"><h3 class="widget-title">Musica</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.franzcampi.it/" title="Il teatro-canzone, la radio, la musica ed il karaoke letterario di Franz Campi " target="_blank">Franz Campi</a></li>
<li><a href="http://www.giuseppeverdimaddaloni.it/" title="Un sito dedicato all&#8217;Associazione Musicale/Culturale Giuseppe Verdi di Maddaloni, ma con la possibilità di pubblicare gratuitamente (info@giuseppeverdimaddaloni.it) Eventi e Notizie di carattere culturale e la possibiltà di scaricare audio e video" target="_blank">Giuseppe Verdi Maddaloni</a></li>
<li><a href="http://www.mercantidiliquore.it" title="Il sito ufficiale dei Mercanti di Liquore." target="_blank">Mercanti di Liquore</a></li>

	</ul>
</div>
<div id="linkcat-16" class="widget widget_links"><h3 class="widget-title">Scrittura</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.globalocale.net/index.php" title="Rivista culturale plurilinguistica internazionale" target="_blank">Glock</a></li>
<li><a href="http://www.unradiologo.net" title="Diario online di un Radiologo Ospedaliero" target="_blank">Il Blog di Giancarlo Addonisio</a></li>
<li><a href="http://www.senzaombrello.it/" title="Astrid Mazzola, giovane scrittrice e pubblicista di Trento racconta il proprio percorso letterario e annuncia la pubblicazione del suo nuovo romanzo &#8220;I Senzaombrello&#8221;" target="_blank">Il sito letterario di Astrid Mazzola</a></li>
<li><a href="http://geaferraris.blogspot.com/" title="Il blog di Gea Ferraris" target="_blank">la Favola Blu</a></li>
<li><a href="http://www.marcopaolini.it/" title="Il sito ufficiale di Marco Paolini. " target="_blank">Marco Paolini Jolefilm</a></li>
<li><a href="http://www.ilteatrodicocivera.org/" title="commedie racconti teatro anche per la scuola " target="_blank">Nunzio Cocivera</a></li>

	</ul>
</div>
<div id="linkcat-19" class="widget widget_links"><h3 class="widget-title">Scrivimi</h3>
	<ul class='xoxo blogroll'>
<li><a href="mailto:ilpostinodi@viaoberdan.it">E-mail</a></li>
<li><a href="http://www.viaoberdan.it/newsletterx/" title="Iscriviti alla Newsletter" target="_blank">Newsletter</a></li>

	</ul>
</div>
<div id="text-6" class="widget widget_text">			<div class="textwidget"><a href="http://www.wikio.it/subscribe?url=http%3A%2F%2Fwww.viaoberdan.it%2Ffeed"><img src="http://www.wikio.it/shared/images/add-rss.gif" style="border: none;" alt="http://www.wikio.it"/></a><br>
<a href="http://www.migliorblog.it/directory/index.php?cat=ArteeCultura"><img src="http://www.migliorblog.it/directory/button.php?u=gotham" alt="Miglior Blog" border="0" title="I migliori Blog Italiani" /></a><br>
<a href="http://www.blogitalia.it/" target="_blank" title="BlogItalia - La directory italiana dei blog"><img src="http://www.blogitalia.it/images/antipixel.gif" width="80" height="15" alt="BlogItalia - La directory italiana dei blog" border="0" /></a></div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><a href="http://technorati.com/faves?sub=addfavbtn&amp;add=http://www.viaoberdan.it"><img src="http://static.technorati.com/pix/fave/btn-fave2.png" alt="Add to Technorati Favorites" /></a></div>
		</div><div id="text-9" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.emergency.it" target="_blank"><img src="http://www.emergency.it/new_img/logob.jpg"><br>Io sto con Emergency</a></center></div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><center><!-- Facebook Badge START --><a href="http://www.facebook.com/pages/Casa-Vacanze-al-Mare-in-Salento/302318363300" title="Casa Vacanze al Mare in Salento" target="_TOP" style="font-family: &quot;lucida grande&quot;,tahoma,verdana,arial,sans-serif; font-size: 11px; font-variant: normal; font-style: normal; font-weight: normal; color: #3B5998; text-decoration: none;">Casa Vacanze al Mare in Salento - diventa fan su facebook !</a><br/><a href="http://www.facebook.com/pages/Casa-Vacanze-al-Mare-in-Salento/302318363300" title="Casa Vacanze al Mare in Salento" target="_TOP"><img src="http://badge.facebook.com/badge/302318363300.3526.548673266.png" width="120" height="210" style="border: 0px;" /></a><br/><!-- Facebook Badge END --></center></div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><center><a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/"><img alt="Licenza Creative Commons" style="border-width:0" src="http://i.creativecommons.org/l/by-nc-nd/3.0/it/88x31.png" /></a><br />I racconti, le poesie e ogni altro testo presenti in questo blog sono realizzati sotto <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/3.0/it/">licenza Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Italia</a></center></div>
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src="http://feedjit.com/serve/?vv=955&amp;tft=3&amp;dd=0&amp;wid=cc2cb4fc3db57aec&amp;pid=0&amp;proid=0&amp;bc=FFFFFF&amp;tc=000000&amp;brd1=012B6B&amp;lnk=135D9E&amp;hc=FFFFFF&amp;hfc=2853A8&amp;btn=C99700&amp;ww=175&amp;wne=10&amp;wh=Live+Traffic+Feed&amp;hl=0&amp;hlnks=0&amp;hfce=0&amp;srefs=0&amp;hbars=0"></script><noscript><a href="http://feedjit.com/">Feedjit Live Blog Stats</a></noscript></div>
		</div>
	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

    
    
        <section class="container" id="footer-widgets">
          <div class="container-inner">

            <div class="pad group">

                                <div class="footer-widget-1 grid one-third ">
                    <div id="text-15" class="widget widget_text"><h3 class="widget-title">I Gigli della memoria</h3>			<div class="textwidget"><center><a href="http://www.edizionitabulafati.it/igiglidellamemoria.htm" target="_blank"><img src="http://www.edizionitabulafati.it/igiglidellamemoria.jpg"><b><br>La narrazione collettiva del terremoto dell'Aquila<br>a cura di Patrizia Tocci<br>(contiene un mio contributo)<br><br>
ORDINA</a></b></center></div>
		</div>                  </div>
                                <div class="footer-widget-2 grid one-third ">
                    <div id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Commenti</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://amormioweb.wordpress.com/2017/02/20/laltra/' rel='external nofollow' class='url'>L&#8217;ALTRA &#8211; AMOR MIO</a></span> su <a href="http://www.viaoberdan.it/l-altra/comment-page-1#comment-196">L&#8217; Altra</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://amormioweb.wordpress.com/2017/02/19/poesia-damore/' rel='external nofollow' class='url'>Poesia d’amore &#8211; AMOR MIO</a></span> su <a href="http://www.viaoberdan.it/poesia-damore/comment-page-1#comment-195">Poesia d&#8217;amore</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.viaoberdan.it/unaltra-lettura-pubblica-di-di-sana-e-robusta-costituzione' rel='external nofollow' class='url'>Un&#8217;altra lettura pubblica di &#8220;Di sana e robusta costituzione&#8221; | racconti, poesie, testi teatrali</a></span> su <a href="http://www.viaoberdan.it/di-sana-e-robusta-costituzione/comment-page-1#comment-189">Di Sana e Robusta Costituzione</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.viaoberdan.it/presentazione-dei-libri-prima-del-rap-non-sorridevo-e-abitavo-in-via-oberdan-il-filmato' rel='external nofollow' class='url'>Presentazione dei libri “Prima del rap non sorridevo” e “Abitavo in Via Oberdan”: il filmato. | racconti, poesie, scritti inediti, attualità</a></span> su <a href="http://www.viaoberdan.it/il-modello-e-lady-oscar/comment-page-1#comment-188">Il Modello è Lady Oscar</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.viaoberdan.it/la-mia-prima-il-vento-inserita-nel-libro-di-testimonianze-sul-terremoto-della-protezione-civile-di-perugia' rel='external nofollow' class='url'>La mia &#8220;Prima il vento&#8221; inserita nel libro di testimonianze sul terremoto della Protezione Civile di Perugia | racconti, poesie, scritti inediti, attualità</a></span> su <a href="http://www.viaoberdan.it/operazione-radon/comment-page-1#comment-181">Operazione Radon</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.viaoberdan.it' rel='external nofollow' class='url'>thomas</a></span> su <a href="http://www.viaoberdan.it/ddo-lada-dee/comment-page-1#comment-160">Ddo&#8217; l&#8217;adà deé</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.francobrain.com/literae' rel='external nofollow' class='url'>peterpatti</a></span> su <a href="http://www.viaoberdan.it/ddo-lada-dee/comment-page-1#comment-158">Ddo&#8217; l&#8217;adà deé</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.francobrain.com/literae' rel='external nofollow' class='url'>peterpatti</a></span> su <a href="http://www.viaoberdan.it/il-pescatore-di-uomini/comment-page-1#comment-157">Il Pescatore di uomini</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.viaoberdan.it/il-mio-il-pescatore-di-uomini-nel-nuovo-disco-dell-antonio-dambrosio-ensemble' rel='external nofollow' class='url'>Il mio &#8220;Il Pescatore di uomini&#8221; nel nuovo disco dell&#8217; Antonio Dambrosio Ensemble | racconti, poesie, scritti inediti, attualità</a></span> su <a href="http://www.viaoberdan.it/il-pescatore-di-uomini/comment-page-1#comment-156">Il Pescatore di uomini</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.francobrain.com/literae' rel='external nofollow' class='url'>peterpatti</a></span> su <a href="http://www.viaoberdan.it/la-mia-di-sana-e-robusta-costituzione-recitata-in-radio/comment-page-1#comment-155">La mia &#8220;Di sana e robusta costituzione&#8221; recitata in radio.</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.viaoberdan.it/la-mia-di-sana-e-robusta-costituzione-recitata-in-radio' rel='external nofollow' class='url'>La mia &#8220;Di sana e robusta costituzione&#8221; recitata in radio. | racconti, poesie, scritti inediti, attualità</a></span> su <a href="http://www.viaoberdan.it/di-sana-e-robusta-costituzione/comment-page-1#comment-154">Di Sana e Robusta Costituzione</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.viaoberdan.it/la-mia-io-sono-gay-e-su-youtube' rel='external nofollow' class='url'>La mia "Io sono gay" è su Youtube. | racconti, poesie, scritti inediti, attualità</a></span> su <a href="http://www.viaoberdan.it/io-sono-gay/comment-page-1#comment-153">Io sono Gay</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.diggita.it/story.php?id=941703' rel='external nofollow' class='url'>diggita.it</a></span> su <a href="http://www.viaoberdan.it/sotto-al-tavolo-al-ristorante/comment-page-1#comment-152">Sotto al tavolo, al ristorante.</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.diggita.it/story.php?id=926635' rel='external nofollow' class='url'>diggita.it</a></span> su <a href="http://www.viaoberdan.it/luomo-che-mi-viene-incontro/comment-page-1#comment-151">L&#8217;uomo che mi viene incontro.</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.diggita.it/story.php?id=919541' rel='external nofollow' class='url'>diggita.it</a></span> su <a href="http://www.viaoberdan.it/alkadia/comment-page-1#comment-149">Alkadia</a></li></ul></div>                  </div>
                                <div class="footer-widget-3 grid one-third last">
                    <div id="meta-2" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://www.viaoberdan.it/wp-login.php">Accedi</a></li>
			<li><a href="http://www.viaoberdan.it/feed"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="http://www.viaoberdan.it/comments/feed"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</div>                  </div>
              
            </div><!--/.pad-->

          </div><!--/.container-inner-->
        </section><!--/.container-->

    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                              <p>racconti, poesie, testi teatrali &copy; 2017. Tutti i diritti riservati.</p>
                          </div><!--/#copyright-->

                          <div id="credit" style="">
                <p>Realizzato con <a href="http://wordpress.org" target="_blank">WordPress</a>. Tema di <a href="http://presscustomizr.com">Press Customizr</a>.</p>
              </div><!--/#credit-->
            
          </div>

          <div class="grid one-half last">
                                                  </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<script type='text/javascript' src='http://www.viaoberdan.it/wp-content/plugins/hueman-addons/addons/assets/front/js/jQuerySharrre.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.viaoberdan.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"isDevMode":"","ajaxUrl":"http:\/\/www.viaoberdan.it\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"0b9688ea7e"},"userStarted":{"with":"with|3.2.12","on":{"date":"2017-07-10 14:06:57","timezone_type":3,"timezone":"UTC"}},"isWelcomeNoteOn":"","welcomeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viaoberdan.it/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.3.18'></script>
<script type='text/javascript' src='http://www.viaoberdan.it/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<!--[if lt IE 9]>
<script src="http://www.viaoberdan.it/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>